<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-AR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-AR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>POR QUÉ EL PLAN DE ALBERTO FERNÁNDEZ HIZO SUBIR LOS BONOS Y LAS ACCIONES | Concordia 7 Diario</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://concordia7.com/xmlrpc.php" />
    <title>POR QUÉ EL PLAN DE ALBERTO FERNÁNDEZ HIZO SUBIR LOS BONOS Y LAS ACCIONES &#8211; Concordia 7 Diario</title>
<link rel="icon" type="image/png" href="https://concordia7.com/wp-content/uploads/2019/11/favivon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Concordia 7 Diario &raquo; Feed" href="https://concordia7.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Concordia 7 Diario &raquo; RSS de los comentarios" href="https://concordia7.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Concordia 7 Diario &raquo; POR QUÉ EL PLAN DE ALBERTO FERNÁNDEZ HIZO SUBIR LOS BONOS Y LAS ACCIONES RSS de los comentarios" href="https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/concordia7.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://concordia7.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightSlider-css'  href='https://concordia7.com/wp-content/plugins/hootkit/assets/lightSlider.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://concordia7.com/wp-content/plugins/hootkit/assets/font-awesome.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='hootkit-css'  href='https://concordia7.com/wp-content/plugins/hootkit/assets/hootkit.min.css?ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://concordia7.com/wp-content/themes/Newsmag/style.css?ver=4.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://concordia7.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://concordia7.com/wp-content/themes/Newsmag/includes/demos/magazine/demo_style.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://concordia7.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://concordia7.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://concordia7.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://concordia7.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://concordia7.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ROBERTO NIEZ: ¿YO SEÑOR? ¡¡¡NO SEÑOR!!!' href='https://concordia7.com/roberto-niez-yo-senor-no-senor/' />
<link rel='next' title='POR QUÉ EL PLAN DE ALBERTO FERNÁNDEZ HIZO SUBIR LOS BONOS Y LAS ACCIONES' href='https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones-2/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones/" />
<link rel='shortlink' href='https://concordia7.com/?p=1454' />
<link rel="alternate" type="application/json+oembed" href="https://concordia7.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconcordia7.com%2Fpor-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://concordia7.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconcordia7.com%2Fpor-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/concordia7.com\/wp-admin\/","wpRestNonce":"763c1b5010","wpRestUrl":"https:\/\/concordia7.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://concordia7.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://concordia7.com/category/economia/",
                    "name": "Economia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones/",
                    "name": "POR QUÉ EL PLAN DE ALBERTO FERNÁNDEZ HIZO SUBIR LOS BONOS Y..."                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1454 single-format-standard por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones global-block-template-1 td-newsmag-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/programa.elcolectivo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ELCOLECTIVO" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="https://concordia7.com/">Home</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://concordia7.com/category/local/">Local</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://concordia7.com/category/provinciales/">Provincial</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://concordia7.com/category/nacional/">Nacional</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://concordia7.com/category/global/">Global</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-736"><a href="https://concordia7.com/category/deporte/">deporte</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://concordia7.com/category/editorial/">Editorial</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114"><a href="https://concordia7.com/category/economia/">Economia</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://concordia7.com/category/sociedad1/">Sociedad</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://concordia7.com/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://concordia7.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                miércoles, diciembre 25, 2019
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/programa.elcolectivo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ELCOLECTIVO" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://concordia7.com/">
            <img class="td-retina-data" data-retina="https://concordia7.com/wp-content/uploads/2019/11/CELU2.png" src="https://concordia7.com/wp-content/uploads/2019/12/image.png" alt=""/>
            <span class="td-visual-hidden">Concordia 7 Diario</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e03f56e19bc2_rand td_block_template_1"><span class="td-adspot-title">El Colectivo</span><style id="wd-slider-0">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</style>	  <div id="wds_container1_0" class="wds_slider_cont" data-wds="0">      <div class="wds_loading">        <div class="wds_loading_img"></div>      </div>      <div id="wds_container2_0">        <div class="wds_slideshow_image_wrap_0">                    <div id="wds_slideshow_image_container_0" class="wds_slideshow_image_container_0">            			            <div class="wds_slide_container_0" id="wds_slide_container_0">              <div class="wds_slide_bg_0">                <div class="wds_slider_0">                                  <span                   					class="wds_slider_car_image0 wds_slideshow_image_spun_0" id="wds_image_id_0_11"                    data-image-id="11"                    data-image-key="0">                    <span class="wds_slideshow_image_spun1_0">                      <span class="wds_slideshow_image_spun2_0">                                                <span data-img-id="wds_slideshow_image_0"                             class="wds_slideshow_image_0"                             onclick=""                             style="background-image: url('https://concordia7.com/wp-content/uploads/2019/12/cooooo.png');"                             data-image-id="11"                             data-image-key="0">                                                  </span>                      </span>                    </span>                  </span>                                  <input type="hidden" id="wds_current_image_key_0" value="0" />                </div>              </div>            </div>                      </div>                  </div>      </div>    </div>	<div class="entry-content clearfix">
<p><audio style="float: right;" controls="controls"><source src="http://198.7.58.248:37209/;stream.mp3" type="audio/mpeg" /></audio></p>
</div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-header" href="https://concordia7.com/">
		<img class="td-retina-data" data-retina="https://concordia7.com/wp-content/uploads/2019/11/CELU2.png" src="https://concordia7.com/wp-content/uploads/2019/11/CELU2.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-header" href="https://concordia7.com/">
		<img class="td-retina-data" data-retina="https://concordia7.com/wp-content/uploads/2019/11/CELU2.png" src="https://concordia7.com/wp-content/uploads/2019/12/image.png" alt=""/>
	</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://concordia7.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113"><a href="https://concordia7.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-257"><a href="https://concordia7.com/category/provinciales/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117"><a href="https://concordia7.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115"><a href="https://concordia7.com/category/global/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-736"><a href="https://concordia7.com/category/deporte/">deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120"><a href="https://concordia7.com/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-114"><a href="https://concordia7.com/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121"><a href="https://concordia7.com/category/sociedad1/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="https://concordia7.com/category/opinion/">Opinión</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://concordia7.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-1454" class="post-1454 post type-post status-publish format-standard hentry category-economia category-portada" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://concordia7.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Economia" class="entry-crumb" href="https://concordia7.com/category/economia/">Economia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">POR QUÉ EL PLAN DE ALBERTO FERNÁNDEZ HIZO SUBIR LOS BONOS Y...</span></div>
            <!-- category -->
            <header>
                <h1 class="entry-title">POR QUÉ EL PLAN DE ALBERTO FERNÁNDEZ HIZO SUBIR LOS BONOS Y LAS ACCIONES</h1>

                

                <div class="meta-info">

                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T11:18:07+00:00" >25 diciembre, 2019</time></span>                    <!-- modified date -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1454">54</span></div>                    <!-- comments -->                </div>
            </header>
        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fconcordia7.com%2Fpor-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=POR+QU%C3%89+EL+PLAN+DE+ALBERTO+FERN%C3%81NDEZ+HIZO+SUBIR+LOS+BONOS+Y+LAS+ACCIONES&url=https%3A%2F%2Fconcordia7.com%2Fpor-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones%2F&via=Concordia+7+Diario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=POR+QU%C3%89+EL+PLAN+DE+ALBERTO+FERN%C3%81NDEZ+HIZO+SUBIR+LOS+BONOS+Y+LAS+ACCIONES %0A%0A https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content td-pb-padding-side">

        <!-- image -->
        <!-- content -->
<p class="has-background has-cyan-bluish-gray-background-color"><strong><em>En la campaña electoral Alberto Fernández había dicho que entre los jubilados y los bancos, elegía a los primeros. Pero esta vez fue el mercado financiero quien parece haberlo elegido a él. -Catalina Bontempo-</em></strong></p>



<p>Aunque ayer y hoy en la Argentina no funcionará la bolsa, en Wall Street se trabaja medio día y las ADR, que son las acciones de empresas locales que cotizan en Nueva York, operan al alza. Eso repite la tendencia del mes.</p>



<p>Las expectativas financieras post PASO cambiaron drásticamente con la sanción de la ley de emergencia económica, reglamentada el lunes. &#8220;El paquete de medidas aprobado es una buena noticia para negociar la deuda. Esta ley garantiza más que nada a los acreedores y se trata de un paquete fiscal muy fuerte con un alto ajuste&#8221;, dijo el economista y miembro de Centro de Estudios Económicos del Sur (Cesur), Amilcar Collante.</p>



<p>La primera señal hacia el mercado es que no habrá acceso al dólar oficial para casi nadie. Al estar restringida la compra, el Banco Central ( BCRA) tiene garantizado atesorar para robustecer sus reservas, lo que le permitirá pagar parte de la deuda en dólares mientras siguen las negociaciones.</p>



<p>Esto es algo que los acreedores perciben, por eso las ADR muestran aumentos. Al mediodía de ayer, todas las acciones argentinas en Nueva York cotizaban al alza. En algunos casos las recuperaciones a lo largo del mes fueron llamativas: Banco Francés subía más de 50%, el Macro, 48% y Corporación América, de Eduardo Eurnekian, casi 42%.</p>



<p>En casi todos los casos, sin embargo, la buena performance de los últimos días no alcanza para saldar el rojo del año.</p>



<p>El escenario de los bonos es similar. En casi todos los casos marcan incrementos, sospecha de que finalmente el gobierno de Fernández terminará cerrando un acuerdo más favorable para los acreedores en comparación con lo que se pensaba tras las elecciones de agosto pasado.</p>



<p>El riesgo país, en tanto, se ubica en 1873 puntos, lo que significa una caída mensual de casi un 18%.</p>



<p>Con el paquete económico, el gobierno se hace de una caja fiscal y de dólares para los acreedores y para pagar la deuda, insisten los economistas. Por un lado, aumentó la presión impositiva y se recaudará más para engrosar las arcas fiscales mediante retenciones y Bienes Personales.</p>



<p>Por el otro, con el dólar ahorro y el dólar turista, se blinda la posibilidad de extraer las divisas que ingresan. A este escenario se le suma la suspensión de la ley de movilidad de las jubilaciones, que podría permitir un ahorro fiscal. &#8220;El cambio en las jubilaciones será un subsidio entre los que menos tienen y los que más tienen. Si hay discrecionalidad es porque en algún lado habrá ahorro&#8221;, sentenció Collante.</p>



<p>El economista explicó que el aumento de las retenciones y la modificación de las jubilaciones es parte de un paquete que impulsa el FMI. &#8220;Este ajuste fiscal permitirá cerrar cuentas, mientras que el paquete para que la economía crezca irá por otro lado&#8221;, añadió Collante.</p>
        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-top td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fconcordia7.com%2Fpor-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=POR+QU%C3%89+EL+PLAN+DE+ALBERTO+FERN%C3%81NDEZ+HIZO+SUBIR+LOS+BONOS+Y+LAS+ACCIONES&url=https%3A%2F%2Fconcordia7.com%2Fpor-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones%2F&via=Concordia+7+Diario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=POR+QU%C3%89+EL+PLAN+DE+ALBERTO+FERN%C3%81NDEZ+HIZO+SUBIR+LOS+BONOS+Y+LAS+ACCIONES %0A%0A https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://concordia7.com/author/concordia-7/">José M Hererra</a></span></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="José M Hererra"></span><meta itemprop="datePublished" content="2019-12-25T11:18:07+00:00"><meta itemprop="dateModified" content="2019-12-25T11:18:07-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://concordia7.com/wp-content/uploads/2019/12/image.png"></span><meta itemprop="name" content="Concordia 7 Diario"></span><meta itemprop="headline " content="POR QUÉ EL PLAN DE ALBERTO FERNÁNDEZ HIZO SUBIR LOS BONOS Y LAS ACCIONES"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://concordia7.com/wp-content/themes/Newsmag/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><img width="300" height="200" src="https://concordia7.com/wp-content/uploads/2019/11/cooperativa-electrica-concordia-resized-300x202.jpg" class="image wp-image-332  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside class="td_block_template_1 widget wdslider"><style id="wd-slider-1">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</style>	  <div id="wds_container1_1" class="wds_slider_cont" data-wds="1">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_1">
        <div class="wds_slideshow_image_wrap_1">
                    <div id="wds_slideshow_image_container_1" class="wds_slideshow_image_container_1">
            			
            <div class="wds_slide_container_1" id="wds_slide_container_1">
              <div class="wds_slide_bg_1">
                <div class="wds_slider_1">
                                  <span 
                  					class="wds_slider_car_image1 wds_slideshow_image_spun_1" id="wds_image_id_1_4"
                    data-image-id="4"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_1">
                      <span class="wds_slideshow_image_spun2_1">
                                                <span data-img-id="wds_slideshow_image_1"
                             class="wds_slideshow_image_1"
                             onclick=""
                             style="background-image: url('https://concordia7.com/wp-content/uploads/2019/11/web1-coop-consumo-aire.jpg');"
                             data-image-id="4"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_5"
                    data-image-id="5"
                    data-image-key="1">
                    <span class="wds_slideshow_image_spun1_1">
                      <span class="wds_slideshow_image_spun2_1">
                                                <span data-img-id="wds_slideshow_image_second_1"
                             class="wds_slideshow_image_1"
                             onclick=""
                             style=""
                             data-image-id="5"
                             data-image-key="1">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_6"
                    data-image-id="6"
                    data-image-key="2">
                    <span class="wds_slideshow_image_spun1_1">
                      <span class="wds_slideshow_image_spun2_1">
                                                <span data-img-id="wds_slideshow_image_second_1"
                             class="wds_slideshow_image_1"
                             onclick=""
                             style=""
                             data-image-id="6"
                             data-image-key="2">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_7"
                    data-image-id="7"
                    data-image-key="3">
                    <span class="wds_slideshow_image_spun1_1">
                      <span class="wds_slideshow_image_spun2_1">
                                                <span data-img-id="wds_slideshow_image_second_1"
                             class="wds_slideshow_image_1"
                             onclick=""
                             style=""
                             data-image-id="7"
                             data-image-key="3">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_1" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Buscar</span></h4><form method="get" class="td-search-form-widget" action="https://concordia7.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://concordia7.com/"><img src="https://concordia7.com/wp-content/uploads/2019/11/CELU2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Realizado por PEISOLUTIONS | PEISOJOVICH 2020</div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_4_5e03f56e21300_rand td_block_template_1"  data-td-block-uid="td_uid_4_5e03f56e21300" ><script>var block_td_uid_4_5e03f56e21300 = new tdBlock();
block_td_uid_4_5e03f56e21300.id = "td_uid_4_5e03f56e21300";
block_td_uid_4_5e03f56e21300.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_4_5e03f56e21300_rand","tdc_css_class":"td_uid_4_5e03f56e21300_rand","tdc_css_class_style":"td_uid_4_5e03f56e21300_rand_style"}';
block_td_uid_4_5e03f56e21300.td_column_number = "1";
block_td_uid_4_5e03f56e21300.block_type = "td_block_7";
block_td_uid_4_5e03f56e21300.post_count = "3";
block_td_uid_4_5e03f56e21300.found_posts = "371";
block_td_uid_4_5e03f56e21300.header_color = "";
block_td_uid_4_5e03f56e21300.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e03f56e21300.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_4_5e03f56e21300);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_4_5e03f56e21300 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://concordia7.com/inteligencia-artificial-maquinas-pensantes-exitoso-sueno-o-pesadilla/" rel="bookmark" class="td-image-wrap" title="INTELIGENCIA ARTIFICIAL: MÁQUINAS PENSANTES ¿EXITOSO SUEÑO O PESADILLA?"><img class="entry-thumb" src="" alt="" title="INTELIGENCIA ARTIFICIAL: MÁQUINAS PENSANTES ¿EXITOSO SUEÑO O PESADILLA?" data-type="image_tag" data-img-url="https://concordia7.com/wp-content/uploads/2019/12/pc-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://concordia7.com/inteligencia-artificial-maquinas-pensantes-exitoso-sueno-o-pesadilla/" rel="bookmark" title="INTELIGENCIA ARTIFICIAL: MÁQUINAS PENSANTES ¿EXITOSO SUEÑO O PESADILLA?">INTELIGENCIA ARTIFICIAL: MÁQUINAS PENSANTES ¿EXITOSO SUEÑO O PESADILLA?</a></h3>            <div class="meta-info">
                <a href="https://concordia7.com/category/opinion/" class="td-post-category">Opinión</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T11:32:13+00:00" >25 diciembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones-2/" rel="bookmark" class="td-image-wrap" title="POR QUÉ EL PLAN DE ALBERTO FERNÁNDEZ HIZO SUBIR LOS BONOS Y LAS ACCIONES"><img class="entry-thumb" src="" alt="" title="POR QUÉ EL PLAN DE ALBERTO FERNÁNDEZ HIZO SUBIR LOS BONOS Y LAS ACCIONES" data-type="image_tag" data-img-url="https://concordia7.com/wp-content/uploads/2019/12/bolsa-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones-2/" rel="bookmark" title="POR QUÉ EL PLAN DE ALBERTO FERNÁNDEZ HIZO SUBIR LOS BONOS Y LAS ACCIONES">POR QUÉ EL PLAN DE ALBERTO FERNÁNDEZ HIZO SUBIR LOS BONOS...</a></h3>            <div class="meta-info">
                <a href="https://concordia7.com/category/economia/" class="td-post-category">Economia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T11:20:27+00:00" >25 diciembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones/" rel="bookmark" class="td-image-wrap" title="POR QUÉ EL PLAN DE ALBERTO FERNÁNDEZ HIZO SUBIR LOS BONOS Y LAS ACCIONES"><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="https://concordia7.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/no-thumb/td_100x75.png"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://concordia7.com/por-que-el-plan-de-alberto-fernandez-hizo-subir-los-bonos-y-las-acciones/" rel="bookmark" title="POR QUÉ EL PLAN DE ALBERTO FERNÁNDEZ HIZO SUBIR LOS BONOS Y LAS ACCIONES">POR QUÉ EL PLAN DE ALBERTO FERNÁNDEZ HIZO SUBIR LOS BONOS...</a></h3>            <div class="meta-info">
                <a href="https://concordia7.com/category/economia/" class="td-post-category">Economia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T11:18:07+00:00" >25 diciembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_5_5e03f56e25325_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e03f56e25325" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://concordia7.com/category/portada/">Portada<span class="td-cat-no">325</span></a></li><li><a href="https://concordia7.com/category/local/">Local<span class="td-cat-no">72</span></a></li><li><a href="https://concordia7.com/category/provinciales/">Provinciales<span class="td-cat-no">62</span></a></li><li><a href="https://concordia7.com/category/sociedad1/">Sociedad<span class="td-cat-no">47</span></a></li><li><a href="https://concordia7.com/category/economia/">Economia<span class="td-cat-no">46</span></a></li><li><a href="https://concordia7.com/category/nacional/">Nacional<span class="td-cat-no">46</span></a></li><li><a href="https://concordia7.com/category/deporte/">deporte<span class="td-cat-no">37</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2019
        Version: 4.8 (rara)
        Deploy mode: deploy
        
        uid: 5e03f56e27488
    -->

    <link rel='stylesheet' id='wds_effects-css'  href='https://concordia7.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.2.29' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='https://concordia7.com/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='https://concordia7.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.2.29' type='text/css' media='all' />
<script type='text/javascript' src='https://concordia7.com/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=4.8'></script>
<script type='text/javascript' src='https://concordia7.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://concordia7.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://concordia7.com/wp-content/plugins/hootkit/assets/jquery.lightSlider.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://concordia7.com/wp-content/plugins/hootkit/assets/hootkit.min.js?ver=1.0.16'></script>
<script type='text/javascript' src='https://concordia7.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://concordia7.com/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.2.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wds_object = {"is_free":"1","pause":"Pause","play":"Play"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://concordia7.com/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.2.29'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://concordia7.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://concordia7.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>