<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-AR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-AR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>COMIENZAN LOS DESFILES DE CARNAVAL EN EL CORSODROMO LOCAL | Concordia 7 Diario</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://concordia7.com/xmlrpc.php" />
    <title>COMIENZAN LOS DESFILES DE CARNAVAL EN EL CORSODROMO LOCAL &#8211; Concordia 7 Diario</title>
<meta property="og:image" content="https://concordia7.com/wp-content/uploads/2020/01/CARNAVAL.jpg" /><link rel="icon" type="image/png" href="https://concordia7.com/wp-content/uploads/2019/11/favivon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Concordia 7 Diario &raquo; Feed" href="https://concordia7.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Concordia 7 Diario &raquo; RSS de los comentarios" href="https://concordia7.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Concordia 7 Diario &raquo; COMIENZAN LOS DESFILES DE CARNAVAL EN EL CORSODROMO LOCAL RSS de los comentarios" href="https://concordia7.com/comienzan-los-desfiles-de-carnaval-en-el-corsodromo-local/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/concordia7.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://concordia7.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightSlider-css'  href='https://concordia7.com/wp-content/plugins/hootkit/assets/lightSlider.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://concordia7.com/wp-content/plugins/hootkit/assets/font-awesome.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='hootkit-css'  href='https://concordia7.com/wp-content/plugins/hootkit/assets/hootkit.min.css?ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://concordia7.com/wp-content/themes/Newsmag/style.css?ver=4.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://concordia7.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://concordia7.com/wp-content/themes/Newsmag/includes/demos/magazine/demo_style.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://concordia7.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://concordia7.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://concordia7.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://concordia7.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://concordia7.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LA LECCIÓN DE PESCE A KICILLOF' href='https://concordia7.com/la-leccion-de-pesce-a-kicillof/' />
<link rel='next' title='“EL FUTURO ES HOY Y EL CAMBIO POSIBLE EN LA UCR”' href='https://concordia7.com/el-futuro-es-hoy-y-el-cambio-posible-en-la-ucr/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://concordia7.com/comienzan-los-desfiles-de-carnaval-en-el-corsodromo-local/" />
<link rel='shortlink' href='https://concordia7.com/?p=2448' />
<link rel="alternate" type="application/json+oembed" href="https://concordia7.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconcordia7.com%2Fcomienzan-los-desfiles-de-carnaval-en-el-corsodromo-local%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://concordia7.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconcordia7.com%2Fcomienzan-los-desfiles-de-carnaval-en-el-corsodromo-local%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/concordia7.com\/wp-admin\/","wpRestNonce":"480dd7be82","wpRestUrl":"https:\/\/concordia7.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://concordia7.com/comienzan-los-desfiles-de-carnaval-en-el-corsodromo-local/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://concordia7.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://concordia7.com/category/local/",
                    "name": "Local"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://concordia7.com/comienzan-los-desfiles-de-carnaval-en-el-corsodromo-local/",
                    "name": "COMIENZAN LOS DESFILES DE CARNAVAL EN EL CORSODROMO LOCAL"                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-2448 single-format-standard comienzan-los-desfiles-de-carnaval-en-el-corsodromo-local global-block-template-1 td-newsmag-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/programa.elcolectivo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ELCOLECTIVO" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-113"><a href="https://concordia7.com/category/local/">Local</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://concordia7.com/category/provinciales/">Provincial</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://concordia7.com/category/nacional/">Nacional</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://concordia7.com/category/global/">Global</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-736"><a href="https://concordia7.com/category/deporte/">deporte</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://concordia7.com/category/editorial/">Editorial</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://concordia7.com/category/economia/">Economia</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://concordia7.com/category/sociedad1/">Sociedad</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://concordia7.com/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://concordia7.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                sábado, enero 25, 2020
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/programa.elcolectivo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ELCOLECTIVO" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://concordia7.com/">
            <img class="td-retina-data" data-retina="https://concordia7.com/wp-content/uploads/2019/11/CELU2.png" src="https://concordia7.com/wp-content/uploads/2019/12/image.png" alt=""/>
            <span class="td-visual-hidden">Concordia 7 Diario</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e2cb4d2c29c2_rand td_block_template_1"><span class="td-adspot-title">El Colectivo</span><style id="wd-slider-0">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</style>	  <div id="wds_container1_0" class="wds_slider_cont" data-wds="0">      <div class="wds_loading">        <div class="wds_loading_img"></div>      </div>      <div id="wds_container2_0">        <div class="wds_slideshow_image_wrap_0">                    <div id="wds_slideshow_image_container_0" class="wds_slideshow_image_container_0">            			            <div class="wds_slide_container_0" id="wds_slide_container_0">              <div class="wds_slide_bg_0">                <div class="wds_slider_0">                                  <span                   					class="wds_slider_car_image0 wds_slideshow_image_spun_0" id="wds_image_id_0_11"                    data-image-id="11"                    data-image-key="0">                    <span class="wds_slideshow_image_spun1_0">                      <span class="wds_slideshow_image_spun2_0">                                                <span data-img-id="wds_slideshow_image_0"                             class="wds_slideshow_image_0"                             onclick=""                             style="background-image: url('https://concordia7.com/wp-content/uploads/2019/12/cooooo.png');"                             data-image-id="11"                             data-image-key="0">                                                  </span>                      </span>                    </span>                  </span>                                  <input type="hidden" id="wds_current_image_key_0" value="0" />                </div>              </div>            </div>                      </div>                  </div>      </div>    </div>	<div class="entry-content clearfix">
<p><audio style="float: right;" controls="controls"><source src="http://198.7.58.248:37209/;stream.mp3" type="audio/mpeg" /></audio></p>
</div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-header" href="https://concordia7.com/">
		<img class="td-retina-data" data-retina="https://concordia7.com/wp-content/uploads/2019/11/CELU2.png" src="https://concordia7.com/wp-content/uploads/2019/11/CELU2.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-header" href="https://concordia7.com/">
		<img class="td-retina-data" data-retina="https://concordia7.com/wp-content/uploads/2019/11/CELU2.png" src="https://concordia7.com/wp-content/uploads/2019/12/image.png" alt=""/>
	</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-113"><a href="https://concordia7.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-257"><a href="https://concordia7.com/category/provinciales/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117"><a href="https://concordia7.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115"><a href="https://concordia7.com/category/global/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-736"><a href="https://concordia7.com/category/deporte/">deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120"><a href="https://concordia7.com/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114"><a href="https://concordia7.com/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121"><a href="https://concordia7.com/category/sociedad1/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="https://concordia7.com/category/opinion/">Opinión</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://concordia7.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-2448" class="post-2448 post type-post status-publish format-standard has-post-thumbnail hentry category-local" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://concordia7.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Local" class="entry-crumb" href="https://concordia7.com/category/local/">Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">COMIENZAN LOS DESFILES DE CARNAVAL EN EL CORSODROMO LOCAL</span></div>
            <!-- category -->
            <header>
                <h1 class="entry-title">COMIENZAN LOS DESFILES DE CARNAVAL EN EL CORSODROMO LOCAL</h1>

                

                <div class="meta-info">

                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-25T11:29:47+00:00" >25 enero, 2020</time></span>                    <!-- modified date -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2448">19</span></div>                    <!-- comments -->                </div>
            </header>
        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://concordia7.com/comienzan-los-desfiles-de-carnaval-en-el-corsodromo-local/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fconcordia7.com%2Fcomienzan-los-desfiles-de-carnaval-en-el-corsodromo-local%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=COMIENZAN+LOS+DESFILES+DE+CARNAVAL+EN+EL+CORSODROMO+LOCAL&url=https%3A%2F%2Fconcordia7.com%2Fcomienzan-los-desfiles-de-carnaval-en-el-corsodromo-local%2F&via=Concordia+7+Diario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://concordia7.com/comienzan-los-desfiles-de-carnaval-en-el-corsodromo-local/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=COMIENZAN+LOS+DESFILES+DE+CARNAVAL+EN+EL+CORSODROMO+LOCAL %0A%0A https://concordia7.com/comienzan-los-desfiles-de-carnaval-en-el-corsodromo-local/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><a href="https://concordia7.com/wp-content/uploads/2020/01/CARNAVAL.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://concordia7.com/wp-content/uploads/2020/01/CARNAVAL-640x360.jpg" srcset="https://concordia7.com/wp-content/uploads/2020/01/CARNAVAL-640x360.jpg 640w, https://concordia7.com/wp-content/uploads/2020/01/CARNAVAL-300x169.jpg 300w, https://concordia7.com/wp-content/uploads/2020/01/CARNAVAL-768x432.jpg 768w, https://concordia7.com/wp-content/uploads/2020/01/CARNAVAL-747x420.jpg 747w, https://concordia7.com/wp-content/uploads/2020/01/CARNAVAL-681x383.jpg 681w, https://concordia7.com/wp-content/uploads/2020/01/CARNAVAL.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="CARNAVAL"/></a></div>
        <!-- content -->
<p class="has-background has-luminous-vivid-orange-background-color"><strong><em>Desde las 21.00 hs se habilitará el ingreso para que concordienses y turistas disfruten de la noche inaugural de la máxima fiesta del verano, el Carnaval de Concordia.</em></strong></p>



<p>Hoy 25 de enero el Corsódromo «Atanasio Bonfiglio» correrá su telón para el inicio de una nueva edición de la Batalla de la Pasiones. Desde las 21.00 hs. se habilitará el ingreso para que concordienses y turistas disfruten de la noche inaugural de la máxima fiesta del verano, el Carnaval de Concordia.</p>



<p><strong><em>HORARIOS E INGRESOS</em></strong></p>



<p>El ingreso al predio estará habilitado a partir de las 21.00 hs. El ingreso al sector de Sillas y Tribunas es por calle Próspero Bovino. Mientras que el ingreso al sector de mesas Vip, el sector de Jubilados y Discapacitados, es por calle Gobernador Cresto.</p>



<p>El espectáculo empezará a las 22.00 hs en punto.</p>



<p><strong><em>GRILLA</em></strong></p>



<p>La noche inaugural del carnaval comenzará con el paso de comparsa Imperio, luego será el turno de Comparsa Ráfaga, en ante último lugar desfilará comparsa Bella Samba y cerrará la noche Comparsa Emperatriz, campeona de la edición 2019.</p>



<p><strong><em>PRECIOS DE LAS ENTRADAS</em></strong></p>



<p>Hoy por la mañana se podrán comprar entradas en Caja Mixta (Quinta 68) de 09.00 a 13.00 horas al valor de $200 (anticipadas).</p>



<p>En tanto en las boleterías del Corsódromo, el valor de las entradas es de $250. Las Boleterías en el predio abrirán a las 19.00 horas.</p>



<p>Los menores de 12 años abonan $100, y los menores de 2 años no abonan entradas debiendo pagar el seguro de $50.</p>



<p>El valor de las entradas de los jubilados es de $150, incluyendo una silla de gentileza en el sector específico ingresando por calle Gobernador Cresto.</p>



<p><strong><em>¿PORQUÉ ES LA BATALLA DE LAS PASIONES?</em></strong></p>



<p>Cada agrupación tiene sus atributos y su propia historia, basada en la experiencia de años de bordados, carrozas, plumas, escenografías y sus apasionantes baterías que invitan a cada uno de los espectadores a formar parte del ritmo y sentirse un integrante más disfrutando del brillo mágico y la pasión concordiense.</p>



<p>Este sábado 25 de enero comienza la Batalla de las Pasiones en el Corsódromo «Atanasio Bonfiglio» y no podés perdértelo.</p>
        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-top td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://concordia7.com/comienzan-los-desfiles-de-carnaval-en-el-corsodromo-local/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fconcordia7.com%2Fcomienzan-los-desfiles-de-carnaval-en-el-corsodromo-local%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=COMIENZAN+LOS+DESFILES+DE+CARNAVAL+EN+EL+CORSODROMO+LOCAL&url=https%3A%2F%2Fconcordia7.com%2Fcomienzan-los-desfiles-de-carnaval-en-el-corsodromo-local%2F&via=Concordia+7+Diario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://concordia7.com/comienzan-los-desfiles-de-carnaval-en-el-corsodromo-local/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=COMIENZAN+LOS+DESFILES+DE+CARNAVAL+EN+EL+CORSODROMO+LOCAL %0A%0A https://concordia7.com/comienzan-los-desfiles-de-carnaval-en-el-corsodromo-local/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://concordia7.com/author/concordia-7/">José M Hererra</a></span></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="José M Hererra"></span><meta itemprop="datePublished" content="2020-01-25T11:29:47+00:00"><meta itemprop="dateModified" content="2020-01-25T11:29:48-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://concordia7.com/comienzan-los-desfiles-de-carnaval-en-el-corsodromo-local/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://concordia7.com/wp-content/uploads/2019/12/image.png"></span><meta itemprop="name" content="Concordia 7 Diario"></span><meta itemprop="headline " content="COMIENZAN LOS DESFILES DE CARNAVAL EN EL CORSODROMO LOCAL"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://concordia7.com/wp-content/uploads/2020/01/CARNAVAL.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><img width="300" height="200" src="https://concordia7.com/wp-content/uploads/2019/11/cooperativa-electrica-concordia-resized-300x202.jpg" class="image wp-image-332  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside class="td_block_template_1 widget wdslider"><style id="wd-slider-1">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</style>	  <div id="wds_container1_1" class="wds_slider_cont" data-wds="1">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_1">
        <div class="wds_slideshow_image_wrap_1">
                    <div id="wds_slideshow_image_container_1" class="wds_slideshow_image_container_1">
            			
            <div class="wds_slide_container_1" id="wds_slide_container_1">
              <div class="wds_slide_bg_1">
                <div class="wds_slider_1">
                                  <span 
                  					class="wds_slider_car_image1 wds_slideshow_image_spun_1" id="wds_image_id_1_12"
                    data-image-id="12"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_1">
                      <span class="wds_slideshow_image_spun2_1">
                                                <span data-img-id="wds_slideshow_image_1"
                             class="wds_slideshow_image_1"
                             onclick=""
                             style="background-image: url('https://concordia7.com/wp-content/uploads/2020/01/PLANCHA.jpg');"
                             data-image-id="12"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_13"
                    data-image-id="13"
                    data-image-key="1">
                    <span class="wds_slideshow_image_spun1_1">
                      <span class="wds_slideshow_image_spun2_1">
                                                <span data-img-id="wds_slideshow_image_second_1"
                             class="wds_slideshow_image_1"
                             onclick=""
                             style=""
                             data-image-id="13"
                             data-image-key="1">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_14"
                    data-image-id="14"
                    data-image-key="2">
                    <span class="wds_slideshow_image_spun1_1">
                      <span class="wds_slideshow_image_spun2_1">
                                                <span data-img-id="wds_slideshow_image_second_1"
                             class="wds_slideshow_image_1"
                             onclick=""
                             style=""
                             data-image-id="14"
                             data-image-key="2">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_15"
                    data-image-id="15"
                    data-image-key="3">
                    <span class="wds_slideshow_image_spun1_1">
                      <span class="wds_slideshow_image_spun2_1">
                                                <span data-img-id="wds_slideshow_image_second_1"
                             class="wds_slideshow_image_1"
                             onclick=""
                             style=""
                             data-image-id="15"
                             data-image-key="3">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_1" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</aside><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Buscar</span></h4><form method="get" class="td-search-form-widget" action="https://concordia7.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://concordia7.com/"><img src="https://concordia7.com/wp-content/uploads/2019/11/CELU2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Realizado por PEISOLUTIONS | PEISOJOVICH 2020</div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_4_5e2cb4d2c7c34_rand td_block_template_1"  data-td-block-uid="td_uid_4_5e2cb4d2c7c34" ><script>var block_td_uid_4_5e2cb4d2c7c34 = new tdBlock();
block_td_uid_4_5e2cb4d2c7c34.id = "td_uid_4_5e2cb4d2c7c34";
block_td_uid_4_5e2cb4d2c7c34.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_4_5e2cb4d2c7c34_rand","tdc_css_class":"td_uid_4_5e2cb4d2c7c34_rand","tdc_css_class_style":"td_uid_4_5e2cb4d2c7c34_rand_style"}';
block_td_uid_4_5e2cb4d2c7c34.td_column_number = "1";
block_td_uid_4_5e2cb4d2c7c34.block_type = "td_block_7";
block_td_uid_4_5e2cb4d2c7c34.post_count = "3";
block_td_uid_4_5e2cb4d2c7c34.found_posts = "672";
block_td_uid_4_5e2cb4d2c7c34.header_color = "";
block_td_uid_4_5e2cb4d2c7c34.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e2cb4d2c7c34.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_4_5e2cb4d2c7c34);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_4_5e2cb4d2c7c34 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://concordia7.com/el-factor-oculto-de-la-protesta-en-francia-que-argentina-deberia-considerar/" rel="bookmark" class="td-image-wrap" title="EL FACTOR OCULTO DE LA PROTESTA EN FRANCIA QUE ARGENTINA DEBERÍA CONSIDERAR"><img class="entry-thumb" src="" alt="" title="EL FACTOR OCULTO DE LA PROTESTA EN FRANCIA QUE ARGENTINA DEBERÍA CONSIDERAR" data-type="image_tag" data-img-url="https://concordia7.com/wp-content/uploads/2020/01/PARIS-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://concordia7.com/el-factor-oculto-de-la-protesta-en-francia-que-argentina-deberia-considerar/" rel="bookmark" title="EL FACTOR OCULTO DE LA PROTESTA EN FRANCIA QUE ARGENTINA DEBERÍA CONSIDERAR">EL FACTOR OCULTO DE LA PROTESTA EN FRANCIA QUE ARGENTINA DEBERÍA...</a></h3>            <div class="meta-info">
                <a href="https://concordia7.com/category/global/" class="td-post-category">Global</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-25T12:22:27+00:00" >25 enero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://concordia7.com/dejate-de-joder-esto-es-politica-la-charla-entre-af-y-cfk-que-definio-la-formula-presidencial/" rel="bookmark" class="td-image-wrap" title="“DEJATE DE JODER, ESTO ES POLÍTICA”: LA CHARLA ENTRE AF Y CFK QUE DEFINIÓ LA FÓRMULA PRESIDENCIAL"><img class="entry-thumb" src="" alt="" title="“DEJATE DE JODER, ESTO ES POLÍTICA”: LA CHARLA ENTRE AF Y CFK QUE DEFINIÓ LA FÓRMULA PRESIDENCIAL" data-type="image_tag" data-img-url="https://concordia7.com/wp-content/uploads/2020/01/AF-CFK-100x75.jpeg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://concordia7.com/dejate-de-joder-esto-es-politica-la-charla-entre-af-y-cfk-que-definio-la-formula-presidencial/" rel="bookmark" title="“DEJATE DE JODER, ESTO ES POLÍTICA”: LA CHARLA ENTRE AF Y CFK QUE DEFINIÓ LA FÓRMULA PRESIDENCIAL">“DEJATE DE JODER, ESTO ES POLÍTICA”: LA CHARLA ENTRE AF Y...</a></h3>            <div class="meta-info">
                <a href="https://concordia7.com/category/nacional/" class="td-post-category">Nacional</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-25T12:16:17+00:00" >25 enero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://concordia7.com/jose-luis-cabezas-fernando-baez-sosa-y-la-excitacion-de-las-bestias/" rel="bookmark" class="td-image-wrap" title="JOSÉ LUIS CABEZAS, FERNANDO BÁEZ SOSA Y LA EXCITACIÓN DE LAS BESTIAS"><img class="entry-thumb" src="" alt="" title="JOSÉ LUIS CABEZAS, FERNANDO BÁEZ SOSA Y LA EXCITACIÓN DE LAS BESTIAS" data-type="image_tag" data-img-url="https://concordia7.com/wp-content/uploads/2020/01/marcha_1-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://concordia7.com/jose-luis-cabezas-fernando-baez-sosa-y-la-excitacion-de-las-bestias/" rel="bookmark" title="JOSÉ LUIS CABEZAS, FERNANDO BÁEZ SOSA Y LA EXCITACIÓN DE LAS BESTIAS">JOSÉ LUIS CABEZAS, FERNANDO BÁEZ SOSA Y LA EXCITACIÓN DE LAS...</a></h3>            <div class="meta-info">
                <a href="https://concordia7.com/category/opinion/" class="td-post-category">Opinión</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-25T11:59:57+00:00" >25 enero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_5_5e2cb4d2cc00d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e2cb4d2cc00d" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://concordia7.com/category/portada/">Portada<span class="td-cat-no">481</span></a></li><li><a href="https://concordia7.com/category/local/">Local<span class="td-cat-no">119</span></a></li><li><a href="https://concordia7.com/category/provinciales/">Provinciales<span class="td-cat-no">102</span></a></li><li><a href="https://concordia7.com/category/economia/">Economia<span class="td-cat-no">89</span></a></li><li><a href="https://concordia7.com/category/nacional/">Nacional<span class="td-cat-no">84</span></a></li><li><a href="https://concordia7.com/category/sociedad1/">Sociedad<span class="td-cat-no">83</span></a></li><li><a href="https://concordia7.com/category/opinion/">Opinión<span class="td-cat-no">71</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2019
        Version: 4.8 (rara)
        Deploy mode: deploy
        
        uid: 5e2cb4d2cf647
    -->

    <link rel='stylesheet' id='wds_effects-css'  href='https://concordia7.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.2.29' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='https://concordia7.com/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='https://concordia7.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.2.29' type='text/css' media='all' />
<script type='text/javascript' src='https://concordia7.com/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=4.8'></script>
<script type='text/javascript' src='https://concordia7.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://concordia7.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://concordia7.com/wp-content/plugins/hootkit/assets/jquery.lightSlider.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://concordia7.com/wp-content/plugins/hootkit/assets/hootkit.min.js?ver=1.0.16'></script>
<script type='text/javascript' src='https://concordia7.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://concordia7.com/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.2.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wds_object = {"is_free":"1","pause":"Pause","play":"Play"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://concordia7.com/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.2.29'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://concordia7.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://concordia7.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>